
<!DOCTYPE html>
<html lang="it-IT">
<head>

		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.iodormo.it/xmlrpc.php" />
<title>Un viaggiatore su due (53%) si muove per gustare enoturismo - ioDormo.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un viaggiatore su due (53%) si muove per gustare enoturismo - ioDormo.it" />
<meta property="og:description" content="Alla vigilia della Bit, dal 9 all&#8217;11 a Milano, emerge il momento d&#8217;oro dell&#8217;enoturismo. E dal confronto con i maggiori competitor europei, il quadro è positivo per il Sistema Italia,ai vertici in sette degli indicatori considerati: produzioni di eccellenza, aziende &#8230;&hellip;" />
<meta property="og:url" content="http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/" />
<meta property="og:site_name" content="ioDormo.it" />
<meta property="article:publisher" content="https://www.facebook.com/iodormoit" />
<meta property="article:author" content="https://www.facebook.com/sara.piccinini.779" />
<meta property="article:tag" content="Web" />
<meta property="article:section" content="News dal mondo" />
<meta property="article:published_time" content="2020-02-08T09:38:39+00:00" />
<meta property="og:image" content="http://www.iodormo.it/wp-content/uploads/2020/02/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alla vigilia della Bit, dal 9 all&#8217;11 a Milano, emerge il momento d&#8217;oro dell&#8217;enoturismo. E dal confronto con i maggiori competitor europei, il quadro è positivo per il Sistema Italia,ai vertici in sette degli indicatori considerati: produzioni di eccellenza, aziende &#8230;&hellip;" />
<meta name="twitter:title" content="Un viaggiatore su due (53%) si muove per gustare enoturismo - ioDormo.it" />
<meta name="twitter:site" content="@iodormoit" />
<meta name="twitter:image" content="http://www.iodormo.it/wp-content/uploads/2020/02/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo.jpg" />
<meta name="twitter:creator" content="@iodormoit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.iodormo.it/#website","url":"http://www.iodormo.it/","name":"ioDormo.it","description":"Il primo e-magazine interamente dedicato al mondo del dormire.","publisher":{"@id":"http://www.iodormo.it/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"http://www.iodormo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#primaryimage","url":"http://www.iodormo.it/wp-content/uploads/2020/02/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo.jpg","width":625,"height":350},{"@type":"WebPage","@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#webpage","url":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/","inLanguage":"it-IT","name":"Un viaggiatore su due (53%) si muove per gustare enoturismo - ioDormo.it","isPartOf":{"@id":"http://www.iodormo.it/#website"},"primaryImageOfPage":{"@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#primaryimage"},"datePublished":"2020-02-08T09:38:39+00:00","dateModified":"2020-02-08T09:38:39+00:00","breadcrumb":{"@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.iodormo.it/","url":"http://www.iodormo.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.iodormo.it/news-dal-mondo/","url":"http://www.iodormo.it/news-dal-mondo/","name":"News dal mondo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/","url":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/","name":"Un viaggiatore su due (53%) si muove per gustare enoturismo"}}]},{"@type":"Article","@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#article","isPartOf":{"@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#webpage"},"author":{"@id":"http://www.iodormo.it/#/schema/person/613847697d5089576bc2ececb27b34b4"},"headline":"Un viaggiatore su due (53%) si muove per gustare enoturismo","datePublished":"2020-02-08T09:38:39+00:00","dateModified":"2020-02-08T09:38:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#webpage"},"publisher":{"@id":"http://www.iodormo.it/#/schema/person/"},"image":{"@id":"http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#primaryimage"},"keywords":"Web","articleSection":"News dal mondo"},{"@type":["Person"],"@id":"http://www.iodormo.it/#/schema/person/613847697d5089576bc2ececb27b34b4","name":"admin","image":{"@type":"ImageObject","@id":"http://www.iodormo.it/#authorlogo","url":"http://1.gravatar.com/avatar/4fa438cc59018b7b943da904de302c8e?s=96&d=mm&r=g","caption":"admin"},"description":"sfddsfdfsdsf","sameAs":["https://www.facebook.com/sara.piccinini.779"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ioDormo.it &raquo; Feed" href="http://www.iodormo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ioDormo.it &raquo; Feed dei commenti" href="http://www.iodormo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ioDormo.it &raquo; Un viaggiatore su due (53%) si muove per gustare enoturismo Feed dei commenti" href="http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/feed/" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iodormo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.iodormo.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.iodormo.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.iodormo.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.iodormo.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='travelify_style-css'  href='http://www.iodormo.it/wp-content/themes/travelify/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_ubuntu-css'  href='//fonts.googleapis.com/css?family=Ubuntu&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iodormo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.iodormo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.iodormo.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"366274","token":"e5db82e583","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iodormo.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.iodormo.it/wp-content/themes/travelify/library/js/functions.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.iodormo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iodormo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iodormo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.iodormo.it/?p=366274' />
<link rel="alternate" type="application/json+oembed" href="http://www.iodormo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iodormo.it%2Fun-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iodormo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iodormo.it%2Fun-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "admin"}});
		</script>
		<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/' />
    <style type="text/css">
        a { color: #57AD68; }
        #site-title a { color: #6ead7a; }
        #site-title a:hover, #site-title a:focus  { color: ; }
        .wrapper { background: #F8F8F8; }
        .social-icons ul li a { color: #d0d0d0; }
		#main-nav a,
		#main-nav a:hover,
		#main-nav a:focus,
		#main-nav ul li.current-menu-item a,
		#main-nav ul li.current_page_ancestor a,
		#main-nav ul li.current-menu-ancestor a,
		#main-nav ul li.current_page_item a,
		#main-nav ul li:hover > a,
		#main-nav ul li:focus-within > a { color: #fff; }
        .widget, article { background: #fff; }
        .entry-title, .entry-title a, .entry-title a:focus, h1, h2, h3, h4, h5, h6, .widget-title  { color: #1b1e1f; }
		a:focus,
		a:active,
		a:hover,
		.tags a:hover,
		.tags a:focus,
		.custom-gallery-title a,
		.widget-title a,
		#content ul a:hover,
		#content ul a:focus,
		#content ol a:hover,
		#content ol a:focus,
		.widget ul li a:hover,
		.widget ul li a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-meta a:hover,
		.entry-meta a:focus,
		#site-generator .copyright a:hover,
		#site-generator .copyright a:focus { color: #439f55; }
        #main-nav { background: #57ad68; border-color: #57ad68; }
        #main-nav ul li ul, body { border-color: #439f55; }
		#main-nav a:hover,
		#main-nav a:focus,
		#main-nav ul li.current-menu-item a,
		#main-nav ul li.current_page_ancestor a,
		#main-nav ul li.current-menu-ancestor a,
		#main-nav ul li.current_page_item a,
		#main-nav ul li:hover > a,
		#main-nav ul li:focus-within > a,
		#main-nav li:hover > a,
		#main-nav li:focus-within > a,
		#main-nav ul ul :hover > a,
		#main-nav ul ul :focus-within > a,
		#main-nav a:focus { background: #439f55; }
		#main-nav ul li ul li a:hover,
		#main-nav ul li ul li a:focus,
		#main-nav ul li ul li:hover > a,
		#main-nav ul li ul li:focus-within > a,
		#main-nav ul li.current-menu-item ul li a:hover
		#main-nav ul li.current-menu-item ul li a:focus { color: #439f55; }
        .entry-content { color: #1D1D1D; }
		input[type="reset"],
		input[type="button"],
		input[type="submit"],
		.entry-meta-bar .readmore,
		#controllers a:hover,
		#controllers a.active,
		.pagination span,
		.pagination a:hover span,
		.pagination a:focus span,
		.wp-pagenavi .current,
		.wp-pagenavi a:hover,
		.wp-pagenavi a:focus {
            background: #57ad68;
            border-color: #57ad68 !important;
        }
		::selection,
		.back-to-top:focus-within a { background: #57ad68; }
        blockquote { border-color: #439f55; }
		#controllers a:hover,
		#controllers a.active { color:  #439f55; }
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		input[type="reset"]:active,
		input[type="button"]:active,
		input[type="submit"]:active,
		.entry-meta-bar .readmore:hover,
		.entry-meta-bar .readmore:focus,
		.entry-meta-bar .readmore:active,
		ul.default-wp-page li a:hover,
		ul.default-wp-page li a:focus,
		ul.default-wp-page li a:active {
            background: #439f55;
            border-color: #439f55;
        }
    </style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.iodormo.it/wp-content/uploads/2015/04/sonno.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	
</head>

<body class="post-template-default single single-post postid-366274 single-format-standard custom-background ">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="wrapper">
				<header id="branding" >
				
	<div class="container clearfix">
		<div class="hgroup-wrap clearfix">
					<section class="hgroup-right">
						
			<div class="social-icons clearfix">
				<ul><li class="facebook"><a href="https://www.facebook.com/iodormoit" title="ioDormo.it on Facebook" target="_blank"></a></li><li class="twitter"><a href="https://twitter.com/iodormoit" title="ioDormo.it on Twitter" target="_blank"></a></li><li class="google-plus"><a href="https://www.google.com/+IodormoItmagazine" title="ioDormo.it on Google-Plus" target="_blank"></a></li>
			</ul>
			</div><!-- .social-icons -->					</section><!-- .hgroup-right -->
				<hgroup id="site-logo" class="clearfix">
												<h1 id="site-title">
								<a href="http://www.iodormo.it/" title="ioDormo.it" rel="home">
									ioDormo.it								</a>
							</h1>
							<h2 id="site-description">Il primo e-magazine interamente dedicato al mondo del dormire.</h2>
						
				</hgroup><!-- #site-logo -->

		</div><!-- .hgroup-wrap -->
	</div><!-- .container -->
					<img src="http://www.iodormo.it/wp-content/uploads/2015/04/cropped-sonno.jpg" class="header-image" width="1600" height="230" alt="ioDormo.it">
				<nav id="main-nav" class="clearfix">
					<div class="container clearfix"><ul class="root"><li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a title="Torna alla pagina principale" href="/">Home</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://www.iodormo.it/negozi/">Negozi</a></li>
<li id="menu-item-26156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26156"><a href="http://www.iodormo.it/news-dal-mondo/">News dal mondo</a></li>
</ul></div><!-- .container -->
					</nav><!-- #main-nav -->				</header>
		
				<div id="main" class="container clearfix">

<div id="container">
	

<div id="primary" class="no-margin-left">
   <div id="content">	<section id="post-366274" class="post-366274 post type-post status-publish format-standard has-post-thumbnail hentry category-news-dal-mondo tag-web">
		<article>

			
			<header class="entry-header">
    			<h2 class="entry-title">
    				Un viaggiatore su due (53%) si muove per gustare enoturismo    			</h2><!-- .entry-title -->
  		</header>

  		
  		
  			<div class="entry-meta-bar clearfix">
    			<div class="entry-meta">
	    				<span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.iodormo.it/author/admin/">admin</a></span></span><span class="posted-on"><a href="http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-08T10:38:39+01:00">8 Febbraio, 2020</time></a></span>	    					             		<span class="category"><a href="http://www.iodormo.it/news-dal-mondo/" rel="category tag">News dal mondo</a></span>
	             		    					             		<span class="comments"><a href="http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#respond">Senza commenti</a></span>
	             	    			</div><!-- .entry-meta -->
    		</div>

				
				
  			<div class="entry-content clearfix">
    			<p><script type="text/javascript">
var td_id = "3032925";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script><br />	<br />
<script type="text/javascript">
var td_id = "3032925";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script><br />
<script type="text/javascript">
var td_id = "3032925";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script></p>
<p>Alla vigilia della Bit, dal 9 all&#8217;11 a Milano, emerge il momento d&#8217;oro dell&#8217;enoturismo. E dal confronto con i maggiori competitor europei, il quadro è positivo per il Sistema Italia,ai vertici in sette degli indicatori considerati: produzioni di eccellenza, aziende &#8230;</p>
<p><strong>Continua a leggere &gt;&gt;&gt;&gt;&gt; <a href="https://www.google.com/url?rct=j&#038;sa=t&#038;url=http://www.ansa.it/canale_terraegusto/notizie/business/2020/02/08/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo_90d1233b-7e83-406e-9ecc-51cc69f0f461.html&#038;ct=ga&#038;cd=CAIyGTkxYjk4OTIxOGI3MzM1YTA6aXQ6aXQ6SVQ&#038;usg=AFQjCNEyVnlvfKUohTOYv8j6VgNMQpvezQ" target="_blank" rel="nofollow noopener noreferrer" rel="nofollow" >Un viaggiatore su due (53%) si muove per gustare enoturismo</a></strong></p>
<p>&nbsp;</p>
<span id="post-ratings-366274" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="d3491ebb49"><img id="rating_366274_1" src="http://www.iodormo.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Pessimo" title="Pessimo" onmouseover="current_rating(366274, 1, 'Pessimo');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_366274_2" src="http://www.iodormo.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Scarso" title="Scarso" onmouseover="current_rating(366274, 2, 'Scarso');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_366274_3" src="http://www.iodormo.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Sufficiente" title="Sufficiente" onmouseover="current_rating(366274, 3, 'Sufficiente');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_366274_4" src="http://www.iodormo.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Buono" title="Buono" onmouseover="current_rating(366274, 4, 'Buono');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_366274_5" src="http://www.iodormo.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Eccellente" title="Eccellente" onmouseover="current_rating(366274, 5, 'Eccellente');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Nessun voto. Vota tu per primo)<br /><span class="post-ratings-text" id="ratings_366274_text"></span><meta itemprop="name" content="Un viaggiatore su due (53%) si muove per gustare enoturismo" /><meta itemprop="headline" content="Un viaggiatore su due (53%) si muove per gustare enoturismo" /><meta itemprop="description" content="	



Alla vigilia della Bit, dal 9 all'11 a Milano, emerge il momento d'oro dell'enoturismo. E dal confronto con i maggiori competitor europei, il quadro &egrave; positivo per il Sistema Italia,ai vertic..." /><meta itemprop="datePublished" content="2020-02-08T10:38:39+01:00" /><meta itemprop="dateModified" content="2020-02-08T10:38:39+01:00" /><meta itemprop="url" content="http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/" /><meta itemprop="author" content="admin" /><meta itemprop="mainEntityOfPage" content="http://www.iodormo.it/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.iodormo.it/wp-content/uploads/2020/02/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ioDormo.it" /><meta itemprop="url" content="http://www.iodormo.it" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.iodormo.it/wp-content/uploads/2015/04/cropped-sonno.jpg" /></div></div></span><span id="post-ratings-366274-loading" class="post-ratings-loading"><img src="http://www.iodormo.it/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span>
<p> <br />
<script type="text/javascript">
var td_id = "3032925";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script><br />	<br />
<script type="text/javascript">
var td_id = "3032925";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script><br />
<script type="text/javascript">
var td_id = "3032925";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "468x60";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script></p>
							<div class="tags">
								<a href="http://www.iodormo.it/tag/web/" rel="tag">Web</a>							</div>
							  			</div>

  						<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.iodormo.it/questa-bevanda-secondo-alcuni-ricercatori-della-florida-e-in-grado-di-ridurre-la-depressione-l/" rel="prev"><span class="meta-nav">&larr;</span> Questa bevanda, secondo alcuni ricercatori della Florida, è in grado di ridurre la depressione, l &#8230;</a></li>
				<li class="next"><a href="http://www.iodormo.it/liverani-napoli-ricostruito-dopo-terremoto-per-noi-quasi-impossibile/" rel="next">Liverani: Napoli ricostruito dopo <b>terremoto</b>, per noi quasi impossibile <span class="meta-nav">&rarr;</span></a></li>
			</ul>
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-viaggiatore-su-due-53-si-muove-per-gustare-enoturismo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.iodormo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='366274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1581162500" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</article>
	</section>
</div><!-- #content --></div><!-- #primary -->


<div id="secondary">
	

		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Gli ultimi articoli:</h3>		<ul>
											<li>
					<a href="http://www.iodormo.it/sanremo-bugo-e-morgan-squalificati-lironia-su-twitter-foto/">Sanremo, Bugo e Morgan squalificati: l&#039;ironia su Twitter. FOTO</a>
											<span class="post-date">8 Febbraio, 2020</span>
									</li>
											<li>
					<a href="http://www.iodormo.it/coronavirus-i-costruttori-auto-che-si-stanno-fermando-fuori-dalla-cina/">Coronavirus, i costruttori auto che si stanno fermando fuori dalla Cina</a>
											<span class="post-date">8 Febbraio, 2020</span>
									</li>
											<li>
					<a href="http://www.iodormo.it/ritenute-appalti-online-il-modello-di-certificazione-per-evitare-i-controlli/">Ritenute appalti: online il modello di certificazione per evitare i controlli</a>
											<span class="post-date">8 Febbraio, 2020</span>
									</li>
											<li>
					<a href="http://www.iodormo.it/visco-difende-la-vigilanza-di-bankitalia-e-incalza-il-governo-e-il-momento-degli-investimenti/">Visco difende la vigilanza di Bankitalia e incalza il governo: &#8220;E&#8217; il momento degli investimenti&#8221;</a>
											<span class="post-date">8 Febbraio, 2020</span>
									</li>
											<li>
					<a href="http://www.iodormo.it/patrick-ray-pugliese-paolo-ciavarro-sta-andando-a-dormire-con-clizia-incorvaia/">Patrick Ray Pugliese: &quot;Paolo Ciavarro sta andando a <b>dormire</b> con Clizia Incorvaia&quot;</a>
											<span class="post-date">8 Febbraio, 2020</span>
									</li>
					</ul>
		</aside>
<aside id="wpp-4" class="widget popular-posts">
<h3 class="widget-title">Articoli piu&#039; letti</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.iodormo.it/nelflex-civitanova-marche-alta/" class="wpp-post-title" target="_self">NELFLEX &#8211; Fabbrica materassi, reti, piumoni</a>
</li>
<li>
<a href="http://www.iodormo.it/dormire-con-la-televisione-accesa/" class="wpp-post-title" target="_self">Dormire con la televisione accesa</a>
</li>
<li>
<a href="http://www.iodormo.it/marcheflex-snc-camerino/" class="wpp-post-title" target="_self">Marcheflex snc &#8211; Materassi e piumoni a Camerino e Castelraimondo</a>
</li>
<li>
<a href="http://www.iodormo.it/bellesi-srl-corridonia/" class="wpp-post-title" target="_self">BELLESI srl &#8211; Commercio all&#8217;ingrosso materassi, mobili, arredamento</a>
</li>
<li>
<a href="http://www.iodormo.it/materassi-eminflex-prezzi/" class="wpp-post-title" target="_self">Materassi Eminflex prezzi</a>
</li>
</ul>

</aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var td_id = "3032925";
var td_format = "4,6,7";
var td_epi = "";
var td_size = "250x250";
var td_lang = "";
var td_method = "automatic";
var td_keywords = "";
var td_exclude = "";
</script>
<script type="text/javascript" id="td_ads" src="http://hst.tradedoubler.com/file/20649/contextual/cx2.js"> </script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe data-aa='507983' src='//ad.a-ads.com/507983?size=240x400' scrolling='no' style='width:240px; height:400px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></div></aside><aside id="search-4" class="widget widget_search">	<form action="http://www.iodormo.it/" class="searchform clearfix" method="get">
		<label class="assistive-text" for="s">Cerca</label>
		<input type="text" placeholder="Cerca" class="s field" name="s">
	</form></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="statcounter_image" style="display:inline;"><a
title="site stats" href="http://statcounter.com/"
class="statcounter"><img
src="//c.statcounter.com/10412398/0/81dc3de7/1/" alt="site
stats" style="border:none;" /></a></div></div></aside>
</div><!-- #secondary --></div><!-- #container -->


	   </div><!-- #main -->

	   
	   
	   <footer id="footerarea" class="clearfix">
			


<div id="site-generator">
				<div class="container"><div class="copyright">Copyright &copy; 2020 <a href="http://www.iodormo.it/" title="ioDormo.it" ><span>ioDormo.it</span></a>. Tema di <a href="http://colorlib.com/wp/travelify/" target="_blank" title="Colorlib" ><span>Colorlib</span></a> Fornito da <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div><!-- .copyright --><div class="footer-right"></div><div style="clear:both;"></div>
			</div><!-- .container -->
			</div><!-- #site-generator --><div class="back-to-top"><a href="#branding"></a></div>		</footer>

		
	</div><!-- .wrapper -->

	
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10412398;
			var sc_security="81dc3de7";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10412398/0/81dc3de7/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='http://www.iodormo.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.iodormo.it\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.iodormo.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.iodormo.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iodormo.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript' src='http://www.iodormo.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.iodormo.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>